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Q.1 हम िवंडोज कं�ूटर की तारीख और समय कहां से बदल सकते ह�?
Ans 1. टा�बार के िनचले दाईं ओर से

2. टा�बार के नीचे बाईं ओर से

3. िवंडो के शीष� दािहने कोने से

4. िवंडो के ऊपरी बाएँ कोने

Question Type : MCQ
Question ID : 61827812

Status : Answered
Chosen Option : 1

Marks : 1.00

Q.2 िन�िल�खत म� से कौन एक वेब �ाउज़र नही ंहै?
Ans 1. नेट�ेप

2. माइ�ोसॉ� िबंग

3. इंटरनेट ए�ोरर

4. गूगल �ोम

Question Type : MCQ
Question ID : 61827856

Status : Answered
Chosen Option : 2

Marks : 1.00

Q.3 What is the correct sequence of steps to see the borders of cells in a table of MS-Word
2016?

Ans 1. Select table > Table tools > Borders > Design

2. Select table > Table tools > Design > Borders

3. Select table > Design > Table tools > Borders

4. Select table > Borders > Table tools > Design
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Question Type : MCQ
Question ID : 61827824

Status : Not Answered
Chosen Option : --

Marks : 0.00

Q.4 माइ�ोसॉ� 2016 के िकस मेनू / टैब म� मेल मज� पाया जा सकता है?
Ans 1. रेफेर�स

2. मेिलंग

3. इ�ट�

4. �र�ु

Question Type : MCQ
Question ID : 61827825

Status : Answered
Chosen Option : 2

Marks : 1.00

Q.5 MS-Excel 2016 म� िकस मेनू से टेबल शािमल िकये सकते ह�?
Ans 1. पेज लेआउट

2. इ�ट�

3. �र�ु

4. फ़ाइल

Question Type : MCQ
Question ID : 61827849

Status : Answered
Chosen Option : 2

Marks : 1.00

Q.6 A workbook can be encrypted with password from which menu in MS-Excel 2016?
Ans 1. Data

2. Review

3. File

4. Home

Question Type : MCQ
Question ID : 61827843

Status : Not Answered
Chosen Option : --

Marks : 0.00

Q.7 Which of the following is used to view all the slides at one time in MS-PowerPoint?
Ans 1. Reading view

2. Slide show view

3. Slide sorter view

4. Notes page view

Question Type : MCQ
Question ID : 61827853
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Status : Answered
Chosen Option : 2

Marks : 0.00

Q.8 िन�िल�खत म� से कौन एक इनपुट िडवाइस है?
Ans 1. ि�ंटर (मु�क)

2. �ैनर

3. �ॉटर

4. मॉिनटर

Question Type : MCQ
Question ID : 6182783

Status : Answered
Chosen Option : 2

Marks : 1.00

Q.9 Which of the following is NOT a type of chart in MS-Excel 2016?
Ans 1. Pie chart

2. Bar chart

3. Line chart

4. Text box chart

Question Type : MCQ
Question ID : 61827848

Status : Answered
Chosen Option : 1

Marks : 0.00

Q.10 The ‘Print’ option is found in which menu of MS Word 2016?
Ans 1. Insert

2. Design

3. View

4. File

Question Type : MCQ
Question ID : 61827819

Status : Answered
Chosen Option : 3

Marks : 0.00

Q.11 आमतौर पर कं�ूटर की-बोड� म� िकतने फं�न कीज़ (keys) होते ह�?
Ans 1. 12

2. 10

3. 24

4. 8

Question Type : MCQ
Question ID : 6182785

Status : Answered
Chosen Option : 1
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Marks : 1.00

Q.12 The ‘strikethrough’ feature of MS-Excel 2016 can be selected from “Font” command
group of the ________ tab.

Ans 1. Design

2. Quick access toolbar

3. File

4. Home

Question Type : MCQ
Question ID : 61827838

Status : Not Answered
Chosen Option : --

Marks : 0.00

Q.13 The “mode bit” is set to______ to activate the kernel mode of an operating system.
Ans 1. 0

2. 9

3. 2

4. 1

Question Type : MCQ
Question ID : 6182782

Status : Not Answered
Chosen Option : --

Marks : 0.00

Q.14 Mail merge is the process of combining document design with a list to create multiple
copies of document for each entry in the list. The list is called ______.

Ans 1. Database

2. Data Source

3. Merge field

4. Match Fields

Question Type : MCQ
Question ID : 61827829

Status : Answered
Chosen Option : 3

Marks : 0.00

Q.15 Which command can be used to start MS-Word by using the “Run” dialogue box?
Ans 1. mswinword.exe

2. mswin.exe

3. winword.exe

4. msword.exe

Question Type : MCQ
Question ID : 61827816

Status : Answered
Chosen Option : 2

Marks : 0.00
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Q.16 Which of the following protocol is used for large data files transfer?
Ans 1. HTTPS

2. SMTP

3. FTP

4. HTTP

Question Type : MCQ
Question ID : 61827858

Status : Answered
Chosen Option : 3

Marks : 1.00

Q.17 In Windows OS, the ‘Add a new hardware’ option is found in
Ans 1. Taskbar

2. Main menu

3. Menu bar

4. Control panel

Question Type : MCQ
Question ID : 61827811

Status : Answered
Chosen Option : 3

Marks : 0.00

Q.18 Microsoft-Word म� िकसी डॉ�ूम�ट को सेव करने का शॉट�कट ______ है।
Ans 1. Ctrl + R

2. Alt + S

3. Alt + R

4. Ctrl + S

Question Type : MCQ
Question ID : 61827817

Status : Answered
Chosen Option : 4

Marks : 1.00

Q.19 By which function we can prevent addition of new sheets in workbook in MS-Excel
2016?

Ans 1. Mark as Final

2. Share workbook

3. Rename workbook

4. Protect current sheet

Question Type : MCQ
Question ID : 61827844

Status : Answered
Chosen Option : 1

Marks : 1.00

Q.20 Which of the following is NOT a type of internet connection?
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Ans 1. Dialup

2. DSL

3. VSAT

4. Ethernet

Question Type : MCQ
Question ID : 61827857

Status : Not Answered
Chosen Option : --

Marks : 0.00

Q.21 MS-Excel म� �ेडशीट म� सेल को संशोिधत करने/पुनः िलखने के उपयु� चरणो ंकी पहचान कर�?
Ans 1. सेल का चयन कर�  और ि�ंट कमांड द�

2. शीट का चयन कर�  और िसफ�  सही �िवि� को िफर से िलख�

3. सेल का चयन कर�  और िसफ�  सही �िवि� को िफर से िलख�

4. शीट का चयन कर�  और फ़ाइल मेनू पर जाएं

Question Type : MCQ
Question ID : 61827832

Status : Answered
Chosen Option : 3

Marks : 1.00

Q.22 “New slide” option is available in which menu of MS-PowerPoint 2016?
Ans 1. Home

2. Slideshow

3. Design

4. View

Question Type : MCQ
Question ID : 61827851

Status : Answered
Chosen Option : 2

Marks : 0.00

Q.23 On the top of an application window, the bar which shows the name of the application
program is called ______.

Ans 1. Taskbar

2. Title bar

3. Name Bar

4. Status bar

Question Type : MCQ
Question ID : 61827810

Status : Answered
Chosen Option : 2

Marks : 1.00

Q.24 Which of the following ways can be used to rename a spreadsheet in MS-Excel?
Ans 1. Right-click on the Sheet tab, click Rename, and type a new name.
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2. Right-click the Sheet tab and select delete.

3. Single-click the sheet name on the Sheet tab to quickly rename it.

4. Left-click on the Sheet tab, click Rename, and type a new name.

Question Type : MCQ
Question ID : 61827831

Status : Answered
Chosen Option : 1

Marks : 1.00

Q.25 How many documents types are there in mail merge?
Ans 1. 4

2. 7

3. 5

4. 6

Question Type : MCQ
Question ID : 61827826

Status : Not Answered
Chosen Option : --

Marks : 0.00

Q.26 The extension of data source in mail merge is:
Ans 1. .mdb

2. .mis

3. .exe

4. .services

Question Type : MCQ
Question ID : 61827827

Status : Answered
Chosen Option : 1

Marks : 1.00

Q.27 Which of the following is NOT a smart art graphic?
Ans 1. Hierarchy

2. Cycle

3. Relationship

4. WordArt

Question Type : MCQ
Question ID : 61827850

Status : Not Answered
Chosen Option : --

Marks : 0.00

Q.28 MS-Excel म� हम एक सैल से दूसरे सैल म� िकसी फॉमू�ले को कैसे कॉपी कर सकते ह�?
Ans 1. �ाट-इफ एनािलिसस का उपयोग करके

2. कंडीशनल फोमा�िटंग का उपयोग करके

3. कॉपी और पे� फ़ं�न का उपयोग करके
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4. डेटा वेिलडेशन के �ारा

Question Type : MCQ
Question ID : 61827846

Status : Answered
Chosen Option : 3

Marks : 1.00

Q.29 1st generation computers use which type of language?
Ans 1. High level language

2. C++

3. Assembly language

4. Machine language

Question Type : MCQ
Question ID : 6182788

Status : Answered
Chosen Option : 4

Marks : 1.00

Q.30 माइ�ोसॉ� वड� म� िकसी सेले�ेड आइटम को मॉिडफाई (संशोिधत) करने के िलए हम _______
कंुिजयो ंका उपयोग करते ह�।

Ans 1. Shift + arrow

2. Alt + arrow

3. Tab + arrow

4. Ctrl + arrow

Question Type : MCQ
Question ID : 61827822

Status : Not Answered
Chosen Option : --

Marks : 0.00

Q.31 Complier is a language processor which ______.
Ans 1. is a type of application software

2. converts the entire source code into executable machine code

3. is a type of operating system

4. reads a source program and runs it line by line after translating each line as it
comes to it

Question Type : MCQ
Question ID : 6182789

Status : Answered
Chosen Option : 2

Marks : 1.00

Q.32 Which of the following is NOT a feature of system software?
Ans 1. File management

2. Memory management

3. Billing
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4. Scheduling

Question Type : MCQ
Question ID : 6182787

Status : Not Answered
Chosen Option : --

Marks : 0.00

Q.33 MS-PowerPoint �ेज�टेशन म� अगली �ाइड पर जाने के िलए समय अंतराल को ठीक करने के िलए
िन� म� से िकस मेनू का उपयोग िकया जाता है?

Ans 1. �र�ु

2. इ�ट�

3. िडज़ाइन

4. ट� ांजीशन

Question Type : MCQ
Question ID : 61827855

Status : Not Answered
Chosen Option : --

Marks : 0.00

Q.34 For the horizontal alignment of text in a MS-Excel cell, how many options are
available?

Ans 1. 7

2. 5

3. 8

4. 6

Question Type : MCQ
Question ID : 61827839

Status : Answered
Chosen Option : 1

Marks : 0.00

Q.35 िन�िल�खत म� से कौन ऑपरेिटंग िस�म की काया��कता से सबसे अिधक िनकटता से संबंिधत है?
Ans 1. फम�वेयर

2. हाड�वेयर

3. कन�ल

4. असे�लर

Question Type : MCQ
Question ID : 6182781

Status : Answered
Chosen Option : 1

Marks : 0.00

Q.36 Cloud computing is ______.
Ans 1. the technique of saving data in clouds

2. the delivery of computing services by a cabled network

3. the technique of giving services through email
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4. the delivery of computing services over the internet

Question Type : MCQ
Question ID : 61827860

Status : Not Answered
Chosen Option : --

Marks : 0.00

Q.37 To open ‘spelling and grammar’ option in MS-Word 2016, go to ____________ tab.
Ans 1. References

2. View

3. File

4. Review

Question Type : MCQ
Question ID : 61827823

Status : Not Answered
Chosen Option : --

Marks : 0.00

Q.38 If the text in 2 cells need to be joined together in a single cell in MS-Excel, then we use
Ans 1. Wrap text

2. Italic

3. Bold

4. Merge & Center

Question Type : MCQ
Question ID : 61827840

Status : Answered
Chosen Option : 4

Marks : 1.00

Q.39 ______ is the shortcut for activating/deactivating subscript in Microsoft Word.
Ans 1. Shift + =

2. Alt + -

3. Ctrl + -

4. Ctrl + =

Question Type : MCQ
Question ID : 61827818

Status : Answered
Chosen Option : 4

Marks : 1.00

Q.40 MS-Excel 2016 म� नई �ेडशीट डालने के िलए उपयु� चरणो ंका सही �म �ा है?
Ans 1. Insert Sheet > Home > Insert

2. Home > Insert > Insert sheet

3. Home > Insert sheet > Insert

4. Insert > Home > Insert Sheet
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Question Type : MCQ
Question ID : 61827830

Status : Answered
Chosen Option : 2

Marks : 1.00

Q.41 ‘Cell Style’ menu can be selected from which menu in MS-Excel 2016?
Ans 1. Home

2. Formulas

3. Review

4. Insert

Question Type : MCQ
Question ID : 61827842

Status : Not Answered
Chosen Option : --

Marks : 0.00

Q.42 Identify the sequence of steps to increase or decrease height of a row in an MS-Excel
2016 spreadsheet.

Ans 1. Select the row > Home tab > Cells > Format > Cell Size > Row Height

2. Select the row > Format > Home tab > Cells > Cell Size > Row Height

3. Cells > Select the row > Home tab > Format > Cell Size > Row Height

4. Row Height > Select the row > Home tab > Cells > Format > Cell Size

Question Type : MCQ
Question ID : 61827834

Status : Answered
Chosen Option : 1

Marks : 1.00

Q.43 What is the default font size in Microsoft Word 2016?
Ans 1. 13

2. 12

3. 10

4. 11

Question Type : MCQ
Question ID : 61827821

Status : Not Answered
Chosen Option : --

Marks : 0.00

Q.44 ________ is a legitimate special-purpose software created to perform a particular task.
Ans 1. Malware

2. Adware

3. Application software

4. System software

Question Type : MCQ
Question ID : 6182786
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Status : Answered
Chosen Option : 3

Marks : 1.00

Q.45 MS-PowerPoint 2016 के इ�ट� मेनू से िन�िल�खत म� से कौन सा �ा� नही ंजा सकता है?
Ans 1. एनीमेशन

2. �ाट� आट�

3. टे� बॉ�

4. चाट�

Question Type : MCQ
Question ID : 61827852

Status : Answered
Chosen Option : 1

Marks : 1.00

Q.46 िन�िल�खत म� से कौन सा सही IP पता नही ंहै?
Ans 1. 192.168.1.120

2. 1986.12.30.45

3. 120.160.0.15

4. 1.1.1.1

Question Type : MCQ
Question ID : 61827859

Status : Answered
Chosen Option : 2

Marks : 1.00

Q.47 Which symbol is added before any formula in MS-Excel sheet?
Ans 1. ?

2. (

3. =

4. /

Question Type : MCQ
Question ID : 61827845

Status : Answered
Chosen Option : 3

Marks : 1.00

Q.48 After simple deleting a file, from where we can recover it in Windows XP?
Ans 1. Deleted items folder

2. Recycle bin

3. Saved for future folder

4. Trash folder

Question Type : MCQ
Question ID : 61827813

Status : Answered
Chosen Option : 2



1/28/2020 https://cdn3.digialm.com//per/g21/pub/1631/touchstone/AssessmentQPHTMLMode1//1631O193/1631O193S1D9/15748637629272449/1…

https://cdn3.digialm.com//per/g21/pub/1631/touchstone/AssessmentQPHTMLMode1//1631O193/1631O193S1D9/15748637629272449/19400292_… 13/16

Marks : 1.00

Q.49 MS-Excel 2016 के िकस मेनू म� '�ोटे� वक� बुक (काय�पु��का को सुरि�त रख�)' िवक� उपल�
होता है?

Ans 1. डेटा

2. �ू

3. फ़ाइल

4. पेज लेआउट

Question Type : MCQ
Question ID : 61827836

Status : Not Answered
Chosen Option : --

Marks : 0.00

Q.50 िन�िल�खत म� से कौन एक इनपुट िडवाइस का उदाहरण है?
Ans 1. ि�ंटर

2. �ॉटर

3. माउस

4. �ीकर

Question Type : MCQ
Question ID : 6182784

Status : Answered
Chosen Option : 3

Marks : 1.00

Q.51 Which of the following is not a category of functions in formulas menu in MS-Excel?
Ans 1. Data and time

2. Financial

3. Logical

4. Pivot table

Question Type : MCQ
Question ID : 61827847

Status : Not Answered
Chosen Option : --

Marks : 0.00

Q.52 ‘Freeze panes’ option can be selected from which of the following tab in MS-Excel
2016?

Ans 1. View

2. Data

3. Formulas

4. Insert

Question Type : MCQ
Question ID : 61827835

Status : Not Answered
Chosen Option : --

Marks : 0.00
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Q.53 MS-Excel म� िकस फ़ं�न का उपयोग करके डु��केट मानो ंको हाइलाइट िकया जा सकता है?
Ans 1. कंडीशनल फॉम�िटंग

2. Find (फाइंड)

3. Merge & Center (मज� ए� स�टर)

4. Format (फॉरमेट)

Question Type : MCQ
Question ID : 61827841

Status : Answered
Chosen Option : 2

Marks : 0.00

Q.54 Identify the steps to insert blank cells in an MS-Excel 2016 spreadsheet.
Ans 1. single-click the selected cells and then click Insert on the shortcut menu.

2. Left-click the selected cells and then click Insert on the shortcut menu.

3. On the Home tab, in the Cells group, click the arrow nextto Insert, and then click
Insert Cells

4. double-click the selected cells and then click Insert on the shortcut menu.

Question Type : MCQ
Question ID : 61827833

Status : Answered
Chosen Option : 4

Marks : 0.00

Q.55 How many change case are available in Microsoft-Word 2016 edition?
Ans 1. 6

2. 3

3. 4

4. 5

Question Type : MCQ
Question ID : 61827820

Status : Not Answered
Chosen Option : --

Marks : 0.00

Q.56 A और B दो कंपिनयां ह�। इनके से� डेटा को हम� तुलना के िलए एक �ाइड म� ��ुत करना है। इस
काय� के िलए िन�िल�खत म� से िकस फं�न का उपयोग िकया जा सकता है?

Ans 1. लेआउट

2. से�न

3. रीसेट

4. ��क �ाइल

Question Type : MCQ
Question ID : 61827854

Status : Answered
Chosen Option : 1

Marks : 0.00
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Q.57 The ‘Layout’ option in Microsoft Word 2016 edition is found in the ______.
Ans 1. Toolbar

2. Title bar

3. Taskbar

4. Menubar

Question Type : MCQ
Question ID : 61827815

Status : Answered
Chosen Option : 4

Marks : 1.00

Q.58 For preparing data for mail merge, which of the following is NOT true?
Ans 1. Postal code data is correctly formatted in the spreadsheet so that Word can properly

read the values.

2. The Excel spreadsheet to be used in the mail merge is stored on your local
machine.

3. All data to be merged is present in the last sheet of your spreadsheet.

4. Column names in your spreadsheet match the field names you want to insert in your
labels.

Question Type : MCQ
Question ID : 61827828

Status : Not Answered
Chosen Option : --

Marks : 0.00

Q.59 िबना पासवड� डाले, िन�िल�खत म� से कौन सी ि�याओ ंको पासवड� से सुरि�त MS-Excel फाइल म�
िकया जा सकता है?

Ans 1. नए डेटा को डालना

2. फ़ाइल खोलना लेिकन कंट�ट को देखने म� स�म नही ंहोना

3. फ़ाइल खोलना और डेटा का संपादन करना

4. फ़ाइल खोलना और कंट�ट को रीड-ओनली मोड म� देखना

Question Type : MCQ
Question ID : 61827837

Status : Answered
Chosen Option : 2

Marks : 1.00

Q.60 Which is the 1st command for uninstalling software by command mode?
Ans 1. diskpart

2. wmic

3. ipconfig

4. get product name

Question Type : MCQ
Question ID : 61827814

Status : Not Answered
Chosen Option : --

Marks : 0.00
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